当前位置:首页 > 股票行情 » 正文

[怎么买股票]防顶获利副图指标 源码 通达信

防顶获利副图指标 源码 通达信

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

360通过

金山通过

瑞星通过

江民通过

卡巴通过

诺顿通过

运行平台:Win7/Vista/WinXP/Win2003/

公式语言:简体中文

更新时间:2020-08-15 08:40:00

公式评级:

公式类型:通达信公式

授权方式:共享版

公式大小:2.00 KB

解压密码:goodgupiao

下载统计:

相关Tags:

已有次下载

0

0人

[怎么买股票]防顶获利副图指标 源码 通达信

防顶获利副图指标 源码 通达信介绍

好股票软件下载网()提示:您正在下载的是:防顶获利副图指标 源码 通达信

防顶获利副图指标 源码 通达信



M:=3;

AA:=(C+O+L+H)/4;

BB:=REF(CLOSE,AA);

获利盘:=SMA(MAX(CLOSE-BB,0),2,1)/SMA(ABS(CLOSE-BB),2,1)*100;

DZ1:=获利盘>REF(获利盘,1) AND 获利盘>89;

TYP:=(HIGH+LOW+CLOSE)/3;

CCI
:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

CCI1:=EMA(EMA(EMA(CCI,2),2),2);

DZ2:=CCI1>100;

T:=CLOSE*1.0+LOW*0.0+HIGH*0.0;

SL:=(T/REF(T,1)-1)*1000;

快:=MAX(MAX(MAX(SL*1,3),3),3);

慢:=MA(MA(MA(SL/2,M),M),M);

X:=快-慢;

增速1:=X*3;

WWW:=REF(增速1,1)<0;

DZ4:=增速1>3 AND WWW;
选股
:=DZ1 AND DZ2 AND DZ4;STICKLINE(选股,50,150,2,0),COLORGREEN;

DRAWTEXT(选股,120,'*防顶获利'),COLORBLUE;


好股票软件下载网()提醒您:股市有风险,投资需谨慎。

推荐股票资讯 更多>>

防顶获利副图指标 源码 通达信下载地址

论坛转帖

上一公式:超复杂MACD买入见顶副图指标 源码 通达信 下一公式:MACD+KDJ+RSI背离 低位金叉副图指标 源码 通达信

相关说明

好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。

判断公式指标好坏,请用户参考用户评论或者软件好评度

alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;

fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;

exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;

tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;

tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;

hxf格式股票公式,仅可以用同花顺股票软件引入使用。

如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。

如果您发现下载链接错误,请点击谢谢!

上一篇:「教你炒股票」大超预期!8月新增社融3.58万亿,货币环境真的收紧了吗?股市热度降温带动这一指标反转…
下一篇:「网上炒股」股票skdj参数设置_股市skdj是什么指标
说点什么吧
  • 全部评论(0
    还没有评论,快来抢沙发吧!

猜你喜欢


「炒期货」原油期货小知识

什么是原油期货 原油期货是以远期原油价格为标的物品的期货,是最重要的石油期货。由交易所统一制定的、规定在将来某一特定的时间、地点交割一定数量和品质的标准化合约,是...